<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"><![endif]--><!--[if IE 8]>
<html class="ie ie8"><![endif]--><!--[if IE 9]>
<html class="ie ie9"><![endif]--><!--[if !(IE 7) & !(IE 8) & !(IE 9)]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#" lang="en"><!--<![endif]-->
  <head>
    <title>Announcing the 2022 Templeton Fellows - Foreign Policy Research Institute</title>
    <!-- ** METAS ** -->
    <meta charset="UTF-8">
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="width=device-width, initial-scale=1.0" name="viewport">
    

    <link rel="pingback" href="https://www.fpri.org/xmlrpc.php" />
  
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="The Foreign Policy Research Institute (FPRI) is pleased to announce the appointment of its 2022 Templeton Fellows. Templeton Fellows work across FPRI’s"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.fpri.org/news/2022/04/announcing-the-2022-templeton-fellows/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Announcing the 2022 Templeton Fellows - Foreign Policy Research Institute" />
<meta property="og:description" content="The Foreign Policy Research Institute (FPRI) is pleased to announce the appointment of its 2022 Templeton Fellows. Templeton Fellows work across FPRI’s" />
<meta property="og:url" content="https://www.fpri.org/news/2022/04/announcing-the-2022-templeton-fellows/" />
<meta property="og:site_name" content="Foreign Policy Research Institute" />
<meta property="article:publisher" content="https://www.facebook.com/FPRInews/" />
<meta property="article:section" content="FPRI News" />
<meta property="og:image" content="https://www.fpri.org/wp-content/uploads/2022/03/2022-fpri-web-default-01.png" />
<meta property="og:image:secure_url" content="https://www.fpri.org/wp-content/uploads/2022/03/2022-fpri-web-default-01.png" />
<meta property="og:image:width" content="1214" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="Tempelton" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Announcing the 2022 Templeton Fellows - Foreign Policy Research Institute" />
<meta name="twitter:description" content="The Foreign Policy Research Institute (FPRI) is pleased to announce the appointment of its 2022 Templeton Fellows. Templeton Fellows work across FPRI’s" />
<meta name="twitter:site" content="@https://twitter.com/fpri/" />
<meta name="twitter:creator" content="@https://twitter.com/fpri/" />
<meta name="twitter:image" content="https://www.fpri.org/wp-content/uploads/2022/03/2022-fpri-web-default-01.png" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https://www.fpri.org/news/2022/04/announcing-the-2022-templeton-fellows/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.fpri.org"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.fpri.org/news/","name":"News"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.fpri.org/news/2022/04/announcing-the-2022-templeton-fellows/","name":"Announcing the 2022 Templeton Fellows"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-41457579-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
	MonsterInsightsDualTracker.trackers[ 'form:impression' ] = function( parameters ) {
		__gtagDataLayer( 'event', 'form_impression', {
			form_id: parameters.event_label,
			content_type: 'form',
			non_interaction: true,
			send_to: parameters.send_to,
		} );
	};

	MonsterInsightsDualTracker.trackers[ 'form:conversion' ] = function( parameters ) {
		__gtagDataLayer( 'event', 'generate_lead', {
			form_id: parameters.event_label,
			send_to: parameters.send_to,
		});
	};
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fpri.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/bootstrap.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/font-awesome.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select.min-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/bootstrap-select.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/slick-theme.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/slick.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui.min-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/jquery-ui.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/app.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-style-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/style.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-style-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/fullcalendar.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='single-event-popup-css'  href='https://www.fpri.org/wp-content/themes/fpri2017/assets/css/single-event-popup.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fpri.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stm_zoom_main-css'  href='https://www.fpri.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/css/frontend/main.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='stm_zoom_woo-css'  href='https://www.fpri.org/wp-content/plugins/eroom-zoom-meetings-webinar-pro//assets/css/app.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-min-css'  href='https://www.fpri.org/wp-content/plugins/eroom-zoom-meetings-webinar/nuxy/metaboxes/assets/vendors/font-awesome.min.css?ver=1650322495' type='text/css' media='all' />
<link rel='stylesheet' id='amarkal-shortcode-css'  href='https://www.fpri.org/wp-content/plugins/wd-twitter-feed/vendor/askupa-software/amarkal-shortcode/assets/css/dist/amarkal-shortcode-popup.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='https://www.fpri.org/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://www.fpri.org/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fpri.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/moment.min.js?ver=1.4.4' id='moment-fullcalendar-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/fullcalendar.min.js?ver=1.4.4' id='fullcalendar-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.fpri.org","hash_tracking":"false","ua":"UA-41457579-1","v4_id":"G-4W3Y1EMDFF"};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://www.fpri.org/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://www.fpri.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpri.org%2Fnews%2F2022%2F04%2Fannouncing-the-2022-templeton-fellows%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fpri.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpri.org%2Fnews%2F2022%2F04%2Fannouncing-the-2022-templeton-fellows%2F&#038;format=xml" />
		<script>
			var daysStr = "Days";
			var hoursStr = "Hours";
			var minutesStr = "Minutes";
			var secondsStr = "Seconds";
		</script>
		<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.fpri.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.fpri.org/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>	<script type="text/javascript">
		var stm_wpcfto_ajaxurl = 'https://www.fpri.org/wp-admin/admin-ajax.php';
	</script>

	<style>
		.vue_is_disabled {
			display: none;
		}
	</style>
		<script>
		var stm_wpcfto_nonces = {"wpcfto_save_settings":"bb9039a8b4","get_image_url":"302ba78204","wpcfto_upload_file":"1c860f7c8d","wpcfto_search_posts":"d311d90b65"};
	</script>
	<style>
                body.single-product .product-type-stm_zoom { display: block;}
                .woocommerce div.product div.summary{float: right;}
             </style>
<!-- MonsterInsights Form Tracking -->
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<link rel="icon" href="https://www.fpri.org/wp-content/uploads/2021/04/cropped-icon2021-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.fpri.org/wp-content/uploads/2021/04/cropped-icon2021-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fpri.org/wp-content/uploads/2021/04/cropped-icon2021-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.fpri.org/wp-content/uploads/2021/04/cropped-icon2021-01-270x270.png" />
  </head>
<body class="news-template-default single single-news postid-36486 single-format-standard announcing-the-2022-templeton-fellows">
    <!-- search -->
<div class="form-search">
	<form class="search" method="get" action="https://www.fpri.org" role="search">
		<i class="fa fa-search"></i>
		
		<input type="text" name="s" id="s" value="" class="search-field form-control" placeholder="Search " data-swplive="true" />
	</form>
</div>
<!-- /search -->    
    <!-- RWD-NAV-SIDEBAR BEGIN -->
    <div class="rwd-nav-sidebar">
        <!--
        <span class="btn-rwd-hide">
            <i class="fa fa-close"></i>
        </span> -->

       <!--  <span class="btn btn-green btn-nav">Select a page ...</span> -->
       <div class="rwd-search"></div>
       <div class="rwd-main-navigation"></div>
       <div class="rwd-navigation"></div>
       <div class="rwd-top-navigation"></div>
    </div>
    <div class="rwd-overlay"></div>
    <!-- RWD-NAV-SIDEBAR END -->

    <!-- LAYER FOR RWD BEGIN -->
    <div class="rwd-container">
      <div class="rwd-subcontainer">

        <div class="top-banner-blog">
            <div class="container">
            <div class="row">
                <div class="col-md-8 title">
                    <a href="https://www.fpri.org">
                        <picture><source srcset="https://www.fpri.org/wp-content/webp-express/webp-images/themes/fpri2017/assets/imagemin/icon_new.png.webp" type="image/webp"><img src="https://www.fpri.org/wp-content/themes/fpri2017/assets/imagemin/icon_new.png" width="45" alt="Foreign Policy Research Institute" class="webpexpress-processed"></picture>
                        <span>A Nation Must Think Before it Acts</span>
                    </a>
                    <span class="title-fix">Announcing the 2022 Templeton Fellows</span>
                </div>
                <div class="col-md-4 share-top">
                    <div class="share-postiton">
                        <span>Share:</span>
                        <!-- AddThis Button BEGIN -->
                        <ul>
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.fpri.org/news/2022/04/announcing-the-2022-templeton-fellows/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,height=600,width=600');return false;" aria-label="Facebook" target="_BLANK" class="addthis_button_facebook" style="margin-bottom:0">
                                    <span class="d-none">Facebook</span><i class="fab fa-facebook" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a class="addthis_button_twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.fpri.org%2Fnews%2F2022%2F04%2Fannouncing-the-2022-templeton-fellows%2F&text=Announcing+the+2022+Templeton+Fellows%0A&via=FPRI" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,height=600,width=600');return false;" style="margin-bottom:0">
                                <span class="d-none">Twitter</span><i class="fab fa-twitter" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a class="addthis_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fpri.org%2Fnews%2F2022%2F04%2Fannouncing-the-2022-templeton-fellows%2F&title=Announcing+the+2022+Templeton+Fellows&summary=The+Foreign+Policy+Research+Institute+%28FPRI%29+is+pleased+to+announce+the+appointment+of+its+2022+Templeton+Fellows.+Templeton+Fellows+work+across+FPRI%E2%80%99s+research+programs+on+a+variety+of+projects+throughout+the+year.+The+Templeton+Fellowships+are+named+for+the+late+John+M.+Templeton%2C+Jr.%2C+M.D.%2C+who+had+a+decades-long+association+%5B%26hellip%3B%5D&source=LinkedIn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,height=600,width=600');return false;" style="margin-bottom:0">
                                <span class="d-none">Linkedin</span><i class="fab fa-linkedin" aria-hidden="true"></i>
                                </a>
                            </li>
                            <li>
                                <a href="mailto:?body=Announcing the 2022 Templeton Fellows (https://www.fpri.org/news/2022/04/announcing-the-2022-templeton-fellows/)" target="_BLANK" class="addthis_button_print" class="addthis_button_email" style="margin-bottom:0">
                                <span class="d-none">Mail</span><i class="fab fa-envelope" aria-hidden="true"></i>
                                </a>
                            </li>
                             <li>
                                <a href="javascript:window.print()" style="margin-bottom:0">
                                <span class="d-none">Print</span><i class="fa fa-print" aria-hidden="true"></i>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <span class="btn-rwd-sidebar">
                        <i class="fa fa-bars"></i>
                    </span>
                </div>
            </div>
        </div>
        <span class="bar"></span>
        </div>
        <a id="showHere"></a>
        
        <!-- HEADER-SITE BEGIN -->
        <header class="site-header">
                <div class="header-top clearfix">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-6 col-md-offset-3">
                                <div class="top-info">
                                    <p>A nation must think before it acts.</p>
                                </div>
                            </div>
                            <div class="col-md-3 sosmed-sec">
                                <div class="top-navigation">
                                    <ul>
                                        <li class="fb"><a href="https://www.facebook.com/FPRInews/" aria-label="Facebook" target="_BLANK">
                                            <span class="d-none">Facebook</span><i class="fab fa-facebook" aria-hidden="true"></i>
                                            </a>
                                        </li>                                        <li class="twitter"><a href="https://twitter.com/fpri/" aria-label="Twitter" target="_BLANK">
                                            <span class="d-none">Twitter</span><i class="fab fa-twitter" aria-hidden="true"></i>
                                            </a>
                                        </li>                                        <li><a href="https://www.instagram.com/fprinews/"aria-label="Instagram" target="_BLANK">
                                            <span class="d-none">Instagram</span><i class="fab fa-instagram" aria-hidden="true"></i>
                                            </a>
                                        </li>                                        <li><a href="https://linkedin.com/" aria-label="Linkedin" target="_BLANK">
                                            <span class="d-none">Linkedin</span><i class="fab fa-linkedin" aria-hidden="true"></i>
                                            </a>
                                        </li>                                                                                <li><a href="https://youtube.com/channel/UCYB1ercr0h50goIy2yEMvIA" target="_BLANK">
                                            <span class="d-none">Youtube</span><i class="fab fa-youtube" aria-label="Youtube" aria-hidden="true"></i>
                                            </a>
                                        </li>                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div><!-- / .header-top -->

                <div class="container">
                    <div class="header-main clearfix">
                        <div class="row">
                            <div class="col-md-4">
                                <div class="logo-site">
                                    <a href="https://www.fpri.org">
                                        <picture><source srcset="https://www.fpri.org/wp-content/uploads/2021/04/2021-logo-transparent-01.png.webp" type="image/webp"><img src="https://www.fpri.org/wp-content/uploads/2021/04/2021-logo-transparent-01.png" width="315" alt="Foreign Policy Research Institute" class="webpexpress-processed"></picture>
                                        <picture><source srcset="https://www.fpri.org/wp-content/webp-express/webp-images/themes/fpri2017/assets/imagemin/logo-fpri-new.png.webp" type="image/webp"><img class="logo-fixed webpexpress-processed" src="https://www.fpri.org/wp-content/themes/fpri2017/assets/imagemin/logo-fpri-new.png" width="185" alt="Foreign Policy Research Institute"></picture>
                                        <!--<span>A Nation Must Think Before it Acts</span>!-->
                                    </a>
                                    <span class="btn-rwd-sidebar">
                                    <i class="fa fa-bars"></i>
                                </span>
                                </div><!-- / .logo-site -->
                            </div>
                                
                            <div class="col-md-8">
                                <div class="main-navigation clearfix">
                                    <div class="main-nav-wrapper">
                                    <ul class="top-nav clearfix">
                                        <li id="menu-item-28386" class="mobile-link menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://fpri.z2systems.com/np/clients/fpri/login.jsp">Member Login</a></li>
<li id="menu-item-31749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31749"><a href="https://www.fpri.org/subscribe/">Subscribe</a></li>
                                        <li class="search-trigger"><a href="#"><span>Search <i class="fa fa-search"></i></span></a></li>
                                    </ul>
                                    </div>
                                    <div class="clearfix"></div>
                                    <div class="menu-main-bottom">
                                    <ul class="bottom-nav clearfix" ><li id="menu-item-28198" class="mega-menu mega-menu-3column mega-menu-with-heading menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28198"><a href="https://www.fpri.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item-2column menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28417"><a href="https://www.fpri.org/research/">Research Programs</a>
	<ul class="sub-menu">
		<li id="menu-item-34737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34737"><a href="https://www.fpri.org/research/africa-program/">Africa</a></li>
		<li id="menu-item-34740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34740"><a href="https://www.fpri.org/research/west/">America and the West</a></li>
		<li id="menu-item-34739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34739"><a href="https://www.fpri.org/research/asia/">Asia</a></li>
		<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738"><a href="https://www.fpri.org/research/eurasia/">Eurasia</a></li>
		<li id="menu-item-34741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34741"><a href="https://www.fpri.org/research/middleeast/">Middle East</a></li>
		<li id="menu-item-34742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34742"><a href="https://www.fpri.org/research/nationalsecurity/">National Security</a></li>
		<li id="menu-item-34747" class="visibility-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-34747"><a href="#">Hidden</a></li>
	</ul>
</li>
	<li id="menu-item-28226" class="menu-item-2column menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28226"><a href="https://www.fpri.org/topic/">Regions &#038; Topics</a>
	<ul class="sub-menu">
		<li id="menu-item-33713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33713"><a href="https://www.fpri.org/topic/baltic-sea/">Baltic Sea</a></li>
		<li id="menu-item-28296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28296"><a href="https://www.fpri.org/topic/black-sea/">Black Sea</a></li>
		<li id="menu-item-36603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36603"><a href="https://www.fpri.org/topic/central-asia/">Central Asia</a></li>
		<li id="menu-item-28298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28298"><a href="https://www.fpri.org/topic/china-taiwan/">China &#038; Taiwan</a></li>
		<li id="menu-item-36606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36606"><a href="https://www.fpri.org/topic/nato/">NATO</a></li>
		<li id="menu-item-28301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28301"><a href="https://www.fpri.org/topic/russia/">Russia</a></li>
		<li id="menu-item-35112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35112"><a href="https://www.fpri.org/topic/syria/">Syria</a></li>
		<li id="menu-item-36601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36601"><a href="https://www.fpri.org/topic/ukraine/">Ukraine</a></li>
	</ul>
</li>
	<li id="menu-item-28304" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28304"><a href="https://www.fpri.org/publications/">All Publications</a>
	<ul class="sub-menu">
		<li id="menu-item-31083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31083"><a href="https://www.fpri.org/publications/analysis/">Analysis</a></li>
		<li id="menu-item-28333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28333"><a href="https://www.fpri.org/publications/special-reports/">Reports</a></li>
		<li id="menu-item-31085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31085"><a href="https://www.fpri.org/publications/round-table/">Round Tables</a></li>
		<li id="menu-item-28335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28335"><a href="https://www.fpri.org/orbis/">Orbis</a></li>
	</ul>
</li>
	<li id="menu-item-34745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34745"><a href="https://www.fpri.org/multimedia/">Podcasts</a>
	<ul class="sub-menu">
		<li id="menu-item-35159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35159"><a href="https://www.fpri.org/research/eurasia/baltic-ways-podcast/">Baltic Ways Podcast</a></li>
		<li id="menu-item-31088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31088"><a href="https://www.fpri.org/multimedia/bear-market-brief-podcast/">Bear Market Brief Podcast</a></li>
		<li id="menu-item-33520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33520"><a href="https://www.fpri.org/research/nationalsecurity/chain-reaction/">Chain Reaction Podcast</a></li>
		<li id="menu-item-34743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34743"><a href="https://www.fpri.org/multimedia/global-demons-podcast/">The Global Demons Podcast</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28337"><a href="#">Experts</a>
<ul class="sub-menu">
	<li id="menu-item-28338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28338"><a href="https://www.fpri.org/about/scholars/">Directory of Scholars</a></li>
	<li id="menu-item-28339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28339"><a href="https://www.fpri.org/press-contact-information/">Press Contact</a></li>
</ul>
</li>
<li id="menu-item-28340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28340"><a href="https://www.fpri.org/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-28341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28341"><a href="https://www.fpri.org/events/">Calendar</a></li>
	<li id="menu-item-32882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32882"><a href="https://www.fpri.org/events/people-politics-and-prose/">People, Politics, and Prose</a></li>
	<li id="menu-item-32883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32883"><a href="https://www.fpri.org/events/briefings-booktalks-conversations/">Briefings, Booktalks, and Conversations</a></li>
	<li id="menu-item-30955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30955"><a href="https://www.fpri.org/events/fpri-annual-dinner/">FPRI Annual Dinner</a></li>
	<li id="menu-item-30956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30956"><a href="https://www.fpri.org/events/archive/">Event and Lecture Archive</a></li>
</ul>
</li>
<li id="menu-item-28342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28342"><a href="https://www.fpri.org/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-35852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35852"><a href="https://www.fpri.org/publications/intern-corner/">Intern Corner</a></li>
	<li id="menu-item-28347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28347"><a href="https://www.fpri.org/education/historical-simulations-students/">Simulations</a></li>
</ul>
</li>
<li id="menu-item-28350" class="mega-menu sub-right grandchild-left menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28350"><a href="https://www.fpri.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-28359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28359"><a href="https://www.fpri.org/about/mission/">Our Mission</a></li>
	<li id="menu-item-28365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28365"><a href="https://www.fpri.org/about/staff/">Staff</a></li>
	<li id="menu-item-28366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28366"><a href="#">Board</a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28367"><a href="https://www.fpri.org/about/trustees/">Board of Trustees</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28369"><a href="https://www.fpri.org/about/advisors/">Board of Advisors</a></li>
	</ul>
</li>
	<li id="menu-item-28376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://www.fpri.org/research/">Research Programs</a></li>
	<li id="menu-item-28370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28370"><a href="https://www.fpri.org/about/employment/">Jobs</a></li>
	<li id="menu-item-28372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28372"><a href="https://www.fpri.org/news/">News</a></li>
	<li id="menu-item-28371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28371"><a href="https://www.fpri.org/about/internships/">Internship</a></li>
	<li id="menu-item-28373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28373"><a href="#">Financials</a>
	<ul class="sub-menu">
		<li id="menu-item-29104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29104"><a href="https://www.fpri.org/about/2019-audited-financials/">2019 Audited Financials</a></li>
		<li id="menu-item-29103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29103"><a href="https://www.fpri.org/about/2019-form-990/">2019 Form 990</a></li>
		<li id="menu-item-29102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29102"><a href="https://www.fpri.org/about/2020-pa-bco-10/">2021 PA BCO-10</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-35624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35624"><a href="https://www.fpri.org/contribute/">Support</a>
<ul class="sub-menu">
	<li id="menu-item-28378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28378"><a href="https://app.mobilecause.com/form/nN0idg">Donate</a></li>
	<li id="menu-item-28380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28380"><a href="https://www.fpri.org/support/membership/">Membership</a></li>
	<li id="menu-item-28382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://www.fpri.org/support/partnership/">Partnership</a>
	<ul class="sub-menu">
		<li id="menu-item-28383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28383"><a href="https://www.fpri.org/support/partnership/">Become a Partner</a></li>
		<li id="menu-item-28384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28384"><a href="https://www.fpri.org/fpri-partners/">FPRI Partners</a></li>
	</ul>
</li>
	<li id="menu-item-28385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28385"><a href="https://www.fpri.org/support/corporate-sponsorships/">Corporate Sponsorships</a></li>
</ul>
</li>
</ul>                                    </div>
                                </div><!-- / .main-navigation -->
                            </div>
                        </div>
                    <div class="container">
                </div><!-- / .header-main -->
        </header>
        <!-- HEADER-SITE END -->    <section class="top-slide">
        <div class="wrap-slide">
                    <div class="imageslides position-center" style="background: url('https://www.fpri.org/wp-content/uploads/2022/03/2022-fpri-web-default-01-1214x440.png') top center/cover no-repeat;">
                <picture><source srcset="https://www.fpri.org/wp-content/uploads/2022/03/2022-fpri-web-default-01-1214x440.png.webp" type="image/webp"><img src="https://www.fpri.org/wp-content/uploads/2022/03/2022-fpri-web-default-01-1214x440.png" class="print-img wp-post-image webpexpress-processed" alt="Announcing the 2022 Templeton Fellows"></picture>                            <div class="caption">
                    <div class="list-cat">
                    <span class="cat text-uppercase"><a href="/news/fpri-news">FPRI News</a></span>                    </div>                    <h2 class="caption-article">Announcing the 2022 Templeton Fellows</h2>
                    <ul class="meta-desc meta-desc-article">
                                                <li><span>April 11, 2022</span></li>
                                            </ul>
                </div>
                        </div><!-- /.imageslides -->
        </div><!-- /.wrap-slide -->
    </section><!-- ./top-slide -->
    <main class="site-main bg-gradient pt0">
        <div class="bg-map">
            <section class="box-white">
                <div class="container">
                    <div class="inner">
                        <div class="breadcrumb hide-mobile">
		 	<!-- Breadcrumb NavXT 7.0.2 -->
<a rel="v:url" property="v:title" title="Go to Foreign Policy Research Institute." href="https://www.fpri.org" class="home">Home</a> &#047; <a rel="v:url" property="v:title" title="Go to News." href="https://www.fpri.org/news/">News</a> &#047; <span property="v:title" class="active">Announcing the 2022 Templeton Fellows</span></div>                        <div class="row">
                            <div class="col-md-12">
                                <div class="news-dynamic">
                                                                                                                        <h1>Announcing the 2022 Templeton Fellows</h1>
                                            <ul class="meta-desc meta-desc-article">
                                                                                                <li><span>April 11, 2022</span></li>
                                              </ul>
                                              <br>
                                                                                  <p><span style="font-weight: 400;">The Foreign Policy Research Institute (FPRI) is pleased to announce the appointment of its 2022 Templeton Fellows. Templeton Fellows work across FPRI’s research programs on a variety of projects throughout the year.</span></p>
<p><i><span style="font-weight: 400;">The Templeton Fellowships are named for the late John M. Templeton, Jr., M.D., who had a decades-long association with FPRI, serving as Vice Chair of FPRI’s Board of Trustees and, along with his beloved wife Josephine “Pina” Templeton, generously supported FPRI for many years. We’re deeply grateful to them both and to the Templeton Family and the Psalm 103 Foundation for their support to FPRI and its mission. </span></i></p>
<p style="text-align: center;"><b>Africa</b></p>
<p><b><picture><source srcset="https://www.fpri.org/wp-content/uploads/2022/03/headshot-2021-e1648668882482-150x150.png.webp 150w, https://www.fpri.org/wp-content/uploads/2022/03/headshot-2021-e1648668882482-90x90.png.webp 90w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img class="wp-image-36487 size-thumbnail alignleft webpexpress-processed" src="https://www.fpri.org/wp-content/uploads/2022/03/headshot-2021-e1648668882482-150x150.png" alt="" width="150" height="150" srcset="https://www.fpri.org/wp-content/uploads/2022/03/headshot-2021-e1648668882482-150x150.png 150w, https://www.fpri.org/wp-content/uploads/2022/03/headshot-2021-e1648668882482-90x90.png 90w" sizes="(max-width: 150px) 100vw, 150px"></picture>Jessica Pickering</b><span style="font-weight: 400;"> is a 2022 Templeton Fellow within the Foreign Policy Research Institute&#8217;s Africa Program. In May 2022, she will graduate from Tulane University in New Orleans with her MA in Homeland Security and a certificate in intelligence. From the University of Washington in Seattle, she received her BA in International Affairs focusing on foreign policy, diplomacy, peace, and security. She served as a Peace Corps Volunteer in Guinea, West Africa, where she taught secondary mathematics and English and established gender equality initiatives through an after-school girls program. Her research interests include international security, foreign policy, and the effects of gender equity, climate change, and governance on policy and stability in West Africa\</span></p>
<p style="text-align: center;"><b> Asia</b></p>
<p><b><picture><source srcset="https://www.fpri.org/wp-content/uploads/2022/03/fy-150x150.png.webp 150w, https://www.fpri.org/wp-content/uploads/2022/03/fy-400x400.png.webp 400w, https://www.fpri.org/wp-content/uploads/2022/03/fy-1022x1024.png.webp 1022w, https://www.fpri.org/wp-content/uploads/2022/03/fy-768x769.png.webp 768w, https://www.fpri.org/wp-content/uploads/2022/03/fy-90x90.png.webp 90w, https://www.fpri.org/wp-content/uploads/2022/03/fy-228x228.png.webp 228w, https://www.fpri.org/wp-content/uploads/2022/03/fy-284x285.png.webp 284w, https://www.fpri.org/wp-content/uploads/2022/03/fy-200x200.png.webp 200w, https://www.fpri.org/wp-content/uploads/2022/03/fy.png.webp 1130w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img loading="lazy" class="alignleft wp-image-36472 size-thumbnail webpexpress-processed" src="https://www.fpri.org/wp-content/uploads/2022/03/fy-150x150.png" alt="" width="150" height="150" srcset="https://www.fpri.org/wp-content/uploads/2022/03/fy-150x150.png 150w, https://www.fpri.org/wp-content/uploads/2022/03/fy-400x400.png 400w, https://www.fpri.org/wp-content/uploads/2022/03/fy-1022x1024.png 1022w, https://www.fpri.org/wp-content/uploads/2022/03/fy-768x769.png 768w, https://www.fpri.org/wp-content/uploads/2022/03/fy-90x90.png 90w, https://www.fpri.org/wp-content/uploads/2022/03/fy-228x228.png 228w, https://www.fpri.org/wp-content/uploads/2022/03/fy-284x285.png 284w, https://www.fpri.org/wp-content/uploads/2022/03/fy-200x200.png 200w, https://www.fpri.org/wp-content/uploads/2022/03/fy.png 1130w" sizes="(max-width: 150px) 100vw, 150px"></picture>Flora Yan </b><span style="font-weight: 400;">is a 2022 Templeton Fellow in the Asia Program at the Foreign Policy Research Institute and a Research Associate focusing on China at the National Association of Scholars. Her work explores US-China relations, paradiplomacy, and PRC transnational repression activities. She is the author of an ongoing series titled “How China Influences Measures and Interferes in Democratic Processes of U.S. State Legislatures” in </span><i><span style="font-weight: 400;">The Diplomat</span></i><span style="font-weight: 400;">. Her writings have also appeared in Jamestown Foundation’s </span><i><span style="font-weight: 400;">China Brief</span></i><span style="font-weight: 400;"> and </span><i><span style="font-weight: 400;">Hong Kong Free Press</span></i><span style="font-weight: 400;">. She holds a B.A. in political science and communication from the University of Washington.</span></p>
<p style="text-align: center;"><b>Eurasia</b></p>
<p><b><picture><source srcset="https://www.fpri.org/wp-content/uploads/2022/03/lee-150x150.jpeg.webp 150w, https://www.fpri.org/wp-content/uploads/2022/03/lee-90x90.jpeg.webp 90w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img loading="lazy" class="alignleft wp-image-36488 size-thumbnail webpexpress-processed" src="https://www.fpri.org/wp-content/uploads/2022/03/lee-150x150.jpeg" alt="" width="150" height="150" srcset="https://www.fpri.org/wp-content/uploads/2022/03/lee-150x150.jpeg 150w, https://www.fpri.org/wp-content/uploads/2022/03/lee-90x90.jpeg 90w" sizes="(max-width: 150px) 100vw, 150px"></picture>Rob Lee</b><span style="font-weight: 400;"> is a 2022 Templeton Fellow in the Foreign Policy Research Institute’s Eurasia Program. He is a PhD student researching Russian defense policy at King’s College London’s War Studies Department. He is a former Marine infantry officer, Alfa Fellow, and visiting fellow at the Centre for Analysis of Strategies and Technologies (CAST), a Russian think tank focused on defense policy.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><b>Geopolitics</b><b></b></p>
<p><picture><source srcset="https://www.fpri.org/wp-content/uploads/2021/06/robert-d-kaplan-portrait-john-stanmeyer-0812-scaled-1-e1627499796493-150x150.jpg.webp 150w, https://www.fpri.org/wp-content/uploads/2021/06/robert-d-kaplan-portrait-john-stanmeyer-0812-scaled-1-e1627499796493-90x90.jpg.webp 90w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img loading="lazy" class="alignleft wp-image-34561 size-thumbnail webpexpress-processed" src="https://www.fpri.org/wp-content/uploads/2021/06/robert-d-kaplan-portrait-john-stanmeyer-0812-scaled-1-e1627499796493-150x150.jpg" alt="" width="150" height="150" srcset="https://www.fpri.org/wp-content/uploads/2021/06/robert-d-kaplan-portrait-john-stanmeyer-0812-scaled-1-e1627499796493-150x150.jpg 150w, https://www.fpri.org/wp-content/uploads/2021/06/robert-d-kaplan-portrait-john-stanmeyer-0812-scaled-1-e1627499796493-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px"></picture></p>
<p><b>Robert D. Kaplan</b><span style="font-weight: 400;">, </span><span style="font-weight: 400;">the Robert Strausz-Hupé Chair in Geopolitics at the Foreign Policy Research Institute, is the bestselling author of nineteen books on foreign affairs and travel translated into many languages, including </span><i><span style="font-weight: 400;">The Good American, The Revenge of Geography, Asia’s Cauldron, Monsoon, The Coming Anarchy</span></i><span style="font-weight: 400;">, and </span><i><span style="font-weight: 400;">Balkan Ghosts</span></i><span style="font-weight: 400;">. For three decades he reported on foreign affairs for The Atlantic. He was a member of the Pentagon’s Defense Policy Board and the U.S. Navy’s Executive Panel. Foreign Policy magazine twice named him one of the world’s “Top 100 Global Thinkers.”</span></p>
<p style="text-align: center;"><b>Middle East</b></p>
<p><picture><source srcset="https://www.fpri.org/wp-content/uploads/2019/01/stein-e1599613217934-150x150.jpg.webp 150w, https://www.fpri.org/wp-content/uploads/2019/01/stein-e1599613217934-90x90.jpg.webp 90w" sizes="(max-width: 150px) 100vw, 150px" type="image/webp"><img loading="lazy" class="alignleft wp-image-32640 size-thumbnail webpexpress-processed" src="https://www.fpri.org/wp-content/uploads/2019/01/stein-e1599613217934-150x150.jpg" alt="" width="150" height="150" srcset="https://www.fpri.org/wp-content/uploads/2019/01/stein-e1599613217934-150x150.jpg 150w, https://www.fpri.org/wp-content/uploads/2019/01/stein-e1599613217934-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px"></picture></p>
<p><b>Aaron Stein</b><span style="font-weight: 400;"> is a 2022 Templeton Fellow and the Director of Research at the Foreign Policy Research Institute (FPRI). Previously, Dr. Stein was a resident senior fellow of the Atlantic Council, where he managed their Turkey-related research program, oversaw work on nonproliferation in the Middle East with a focus on Iran, and researched non-state actors in the Middle East, with a particular focus on Kurdish groups in Syria and Iraq. He also hosts the Arms Control Wonk and the </span><a href="https://www.fpri.org/research/nationalsecurity/chain-reaction/"><span style="font-weight: 400;">Chain Reaction</span></a><span style="font-weight: 400;"> podcasts. </span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><b>National Security </b></p>
<p><b>Philip Wasielewski</b><span style="font-weight: 400;"> is a 2022 Templeton Fellow in the Foreign Policy Research Institute’s National Security Program. He is a former Paramilitary Case Officer who had a 31-year career in the Directorate of Operations of the Central Intelligence Agency.  He was a member of the first CIA team into Afghanistan in 2001 and served a three-year assignment on the National Security Council staff as the Director for Intelligence and Covert Action programs.  His CIA career was paralleled by a concurrent 30-year Marine Corps career (7 years active duty and 23 reserve) as an infantry officer including mobilizations for Afghanistan and Iraq.  Philip Wasielewski graduated from the University of Pennsylvania in 1983 with a B.A. in International Relations and European History.  He also has an M.A. from Harvard&#8217;s Davis Center for Russian Studies and an M.A. in National Security Studies from the Army War College. </span><i><span style="font-weight: 400;">   </span></i></p>
<p>&nbsp;</p>
                                                                       
                                                                     </div>
                            </div>
                        </div>
                        <div class="space100"></div>
                    </div>
                </div>
            </section>
        </div>
    </main>
<!-- SITE-FOOTER BEGIN -->
        <footer class="site-footer">
            <div class="foo-nav">
                <div class="top-badge">
                    <figure>
                        <picture><source srcset="https://www.fpri.org/wp-content/webp-express/webp-images/themes/fpri2017/assets/imagemin/icon_new.png.webp" type="image/webp"><img class="img_footer_new webpexpress-processed" src="https://www.fpri.org/wp-content/themes/fpri2017/assets/imagemin/icon_new.png" width="63" alt=""></picture>
                    </figure>
                </div>
                <div class="container">
                    <div class="row foo-middle">
                        <div class="col-md-5">
                            <p><p>The Foreign Policy Research Institute is dedicated to producing the highest quality scholarship and nonpartisan policy analysis focused on crucial foreign policy and national security challenges facing the United States. We educate those who make and influence policy, as well as the public at large, through the lens of history, geography, and culture. <a href="https://www.fpri.org/about/">Read more about FPRI »</a></p></p>
                        </div>
                        <div class="col-md-7 foo-link">
                            <div class="row">
                                <div class="col-md-3 col-sm-6 col-xs-6"><div class='single-foo-link'><h4><a href='https://www.fpri.org/about/'>About Us</a></h4></div><div class='single-foo-link'><h4><a href='https://www.fpri.org/publications/'>Publications and Media</a></h4></div></div><div class="col-md-3 col-sm-6 col-xs-6"><div class='single-foo-link'><h4><a href='https://www.fpri.org/news/'>News</a></h4></div><div class='single-foo-link'><h4><a href='https://www.fpri.org/multimedia/'>Multimedia</a></h4></div></div><div class="col-md-3 col-sm-6 col-xs-6"><div class='single-foo-link'><h4><a href='https://www.fpri.org/research/'>Research Programs</a></h4></div><div class='single-foo-link'><h4><a href='https://www.fpri.org/education/'>Education</a></h4></div></div><div class="col-md-3 col-sm-6 col-xs-6"><div class='single-foo-link'><h4><a href='https://www.fpri.org/press-contact-information/'>Contact Us</a></h4></div><div class='single-foo-link'><h4><a href='https://www.fpri.org/support/'>Support Us</a></h4></div></div>                            </div>
                        </div>
                        <div class="col-md-12">
                            <ul class="foo-socmed">
                                                                <li>
                                    <a href="https://www.facebook.com/FPRInews/" aria-label="Facebook" target="_BLANK">
                                    <span class="d-none">Facebook</span><i class="fab fa-facebook" aria-hidden="true"></i>
                                    </a>
                                </li>                                                                <li>
                                    <a href="https://twitter.com/fpri/" aria-label="Twitter" target="_BLANK">
                                    <span class="d-none">Twitter</span><i class="fab fa-twitter" aria-hidden="true"></i>
                                    </a>
                                </li>                                                                <li>
                                    <a href="https://www.instagram.com/fprinews/" aria-label="Instagram" target="_BLANK">
                                    <span class="d-none">Instagram</span><i class="fab fa-instagram" aria-hidden="true"></i>
                                    </a>
                                </li>                                                                <li>
                                    <a href="https://linkedin.com/" aria-label="LinkedIn" target="_BLANK">
                                    <span class="d-none">LinkedIn</span><i class="fab fa-linkedin" aria-hidden="true"></i>
                                    </a>
                                </li>                                                                                                <li>
                                    <a href="https://youtube.com/channel/UCYB1ercr0h50goIy2yEMvIA" aria-label="Youtube" target="_BLANK">
                                    <span class="d-none">Youtube</span><i class="fab fa-youtube" aria-hidden="true"></i>
                                    </a>
                                </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>  
            <div class="foo-copy">
                <div class="container">
                    <p>Foreign Policy Research Institute · 1528 Walnut St., Ste. 610 · Philadelphia, PA 19102 · Tel: 1.215.732.3774 · Fax: 1.215.732.4401 · www.fpri.org <br>Copyright © 2000–2022. All Rights Reserved.</p>
                    <ul id="menu-footer-bottom-menu" class="menu"><li id="menu-item-22928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22928"><a href="https://www.fpri.org/privacy/">Privacy Policy</a></li>
<li id="menu-item-22929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22929"><a href="https://www.fpri.org/terms/">Terms of Use</a></li>
<li id="menu-item-23057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23057"><a href="https://www.fpri.org/wp-dinkum/">FPRI Login</a></li>
</ul>                </div>
            </div>  
        </footer>
        <!-- SITE-FOOTER END -->

      </div>
    </div>
    <!-- LAYER FOR RWD END -->          
        	<script>
		jQuery( document ).ready(function() {
			if(jQuery(".multimedia-template-default").length > 0){
				if(jQuery('.breadcrumb.hide-mobile .home').length > 0){
					jQuery('.breadcrumb.hide-mobile .home').append(' &#047; <span property="v:title">Multimedia</span>');
				}
			}
		});
	</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<script type="text/javascript">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</script><script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/bootstrap.min.js?ver=1.4.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/owl.carousel.js?ver=1.4.4' id='owl-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/wow.js?ver=1.4.4' id='wow-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/bootstrap-select.js?ver=1.4.4' id='bootstrap-select-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/slick.min.js?ver=1.4.4' id='slick-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/jquery.matchHeight.js?ver=5.9.2' id='matchHeight-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/imgLiquid-min.js?ver=1.4.4' id='imgLiquid-min-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/themes/fpri2017/assets/js/scripts.js?ver=1.4.4' id='scripts-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/js/frontend/jquery.countdown.js?ver=1.3.9' id='stm_jquery.countdown-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/js/frontend/main.js?ver=1.3.9' id='stm_zoom_main-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/plugins/eroom-zoom-meetings-webinar-pro//assets/js/app.js?ver=1.2.1' id='stm_zoom_woo-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-includes/js/shortcode.min.js?ver=5.9.2' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js?ver=3.0.8' id='twitterfeed-js'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js' id='twitter-vine-embed-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.fpri.org\/wp-admin\/admin-ajax.php","origin_id":36486,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fpri.org/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.2' id='swp-live-search-client-js'></script>
    </body>
</html>
